TLS-Verschlüsselung: POODLE kann auch TLS betreffen

- Die POODLE-Sicherheitslücke offenbarte eine Schwäche in der uralten SSL-Version 3. Wie sich jedoch herausstellte, sind auch sehr viele fehlerhafte TLS-Implementierungen betroffen - ganze 10 Prozent aller Server. (SSL, Technologie)

Quelle: TLS-Verschlüsselung: POODLE kann auch TLS betreffen

zurück