Heartbleed: Apple-Nutzer sind nicht betroffen

- Weder Mac OS X, iOS noch Apples Dienste wie iCloud sind von der Heartbleed-Schwachstelle betroffen. Denn Apple verzichtet auf OpenSSL. Einige Apps verwenden die Kryptobibliothek jedoch. (Apple, Server-Applikationen)

Quelle: Heartbleed: Apple-Nutzer sind nicht betroffen

zurück