Bugfix: PHP 5.3.3 und 5.2.14 schließen Sicherheitslücken

- Mit PHP 5.3.3 und 5.2.14 veröffentlicht das PHP-Team zwei Bugfixupdates der freien Scriptsprache, die diverse Sicherheitslücken schließen. Eine Änderungen in PHP 5.3 ist nicht abwärtskompatibel. (PHP, Server-Applikationen)

Quelle: Bugfix: PHP 5.3.3 und 5.2.14 schließen Sicherheitslücken

zurück